<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Countdown: #3, How to Do Nothing | O at the Edges</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://robertokaji.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=robertokaji.com&amp;id=59487473&amp;t=1514564365&amp;back=https%3A%2F%2Frobertokaji.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//robertokaji.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Feed" href="https://robertokaji.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Comments Feed" href="https://robertokaji.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Countdown: #3, How to Do&nbsp;Nothing Comments Feed" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUu1SwyAQfCHxqlO1/nB8FiAnoeVrOGImb+8RqjVV8U9ye7PL7pLAnISOoWAo4CeR3GRsIJiTjl6Qtw6XK3SriW7gd5mzJyQ4YklSn8SKevSMThYcRIpUrlBPpmNG3vskS2V4HKxEh55pPZlPj5+qOo4csWvTWiuVMhIJfno7eVFGNvonnq9RWn1g4nbTpBZCLJbV9DX8OLNZQZoUlJkXC5d8xwBUFodijdfNbweDfK8UtZVONLPvoCc2GIWLWhYbwwaINydt7n9V5aLh0azlL7AnkroermS+TD16/UdaEqBR5up1fvdU5/IcJ27BX1c/7sG4qKSrhFf/cvewe3663+0Ph+MHtlM3LA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://robertokaji.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Countdown: #4, My Writing&nbsp;Space' href='https://robertokaji.com/2017/12/29/countdown-4-my-writing-space/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/" />
<link rel='shortlink' href='https://wp.me/p41Bpn-1KO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frobertokaji.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frobertokaji.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Countdown: #3, How to Do Nothing" />
<meta property="og:url" content="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/" />
<meta property="og:description" content="My last five posts of 2017 are reruns of the five most viewed posts on this site during the year. This one appeared in June. How to Do Nothing First you must wash the window to observe more clearly…" />
<meta property="article:published_time" content="2017-12-29T16:10:22+00:00" />
<meta property="article:modified_time" content="2017-12-29T16:09:38+00:00" />
<meta property="og:site_name" content="O at the Edges" />
<meta property="og:image" content="https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobertOkaji" />
<meta name="twitter:text:title" content="Countdown: #3, How to Do&nbsp;Nothing" />
<meta name="twitter:image" content="https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@RobertOkaji" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=114" />
<link rel='openid.server' href='https://robertokaji.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://robertokaji.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://robertokaji.com/osd.xml" title="O at the Edges" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="O at the Edges" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musings on poetry, language, perception, numbers, food, and anything else that slips through the cracks." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://robertokaji.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Countdown: #3, How to Do&nbsp;Nothing | O at the Edges on WordPress.com" />
<meta name="description" content="My last five posts of 2017 are reruns of the five most viewed posts on this site during the year. This one appeared in June. How to Do Nothing First you must wash the window to observe more clearly the dandelion seed heads bobbing in the wind. Next, announce on Facebook and Twitter that you will be&hellip;" />
<link rel="amphtml" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-6746 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://robertokaji.com/" rel="home">O at the Edges</a></span></h1>
				<h2 id="site-description">Musings on poetry, language, perception, numbers, food, and anything else that slips through the cracks.</h2>
			</hgroup>

						<a href="https://robertokaji.com/">
									<img src="https://robertokaji.wordpress.com/wp-content/themes/pub/twentyeleven/images/headers/pine-cone.jpg?m=1354160568h" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://robertokaji.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://robertokaji.com/">Home</a></li><li class="page_item page-item-1"><a href="https://robertokaji.com/about/">About</a></li>
<li class="page_item page-item-1096"><a href="https://robertokaji.com/publications/">Chapbooks, etc.</a></li>
<li class="page_item page-item-1935"><a href="https://robertokaji.com/interviews-etc/">Interviews, etc.</a></li>
<li class="page_item page-item-5142"><a href="https://robertokaji.com/new-book-from-every-moment-a-second/">New Book! From Every Moment a&nbsp;Second</a></li>
<li class="page_item page-item-1811"><a href="https://robertokaji.com/recordings/">Recordings</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://robertokaji.com/2017/12/29/countdown-4-my-writing-space/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-6746" class="post-6746 post type-post status-publish format-standard hentry category-humor category-poetry-2 tag-creative-writing tag-humor tag-life tag-mindfulness tag-nature tag-philosophy tag-poems tag-poetry tag-writing tag-zen">
	<header class="entry-header">
		<h1 class="entry-title">Countdown: #3, How to Do&nbsp;Nothing</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/" title="10:10 am" rel="bookmark"><time class="entry-date" datetime="2017-12-29T10:10:22+00:00">December 29, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://robertokaji.com/author/robertokaji/" title="View all posts by robert okaji" rel="author">robert okaji</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="5001" data-permalink="https://robertokaji.com/2017/06/06/how-to-do-nothing/olympus-digital-camera-35/" data-orig-file="https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=584" data-orig-size="1356,1361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;C740UZ&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1186838941&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=584?w=300" data-large-file="https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=584?w=584" src="https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=584" class="alignnone wp-image-5001 size-full"  alt="OLYMPUS DIGITAL CAMERA" srcset="https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=584 584w, https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=1168 1168w, https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=150 150w, https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=300 300w, https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=768 768w, https://robertokaji.files.wordpress.com/2017/06/tea-kettle.jpg?w=1020 1020w" sizes="(max-width: 584px) 100vw, 584px" ></p>
<p>My last five posts of 2017 are reruns of the five most viewed posts on this site during the year. This one appeared in June.</p>
<p><b>How to Do Nothing</b></p>
<p>First you must wash the window to observe more clearly<br />
the dandelion seed heads bobbing in the wind. Next,</p>
<p>announce on Facebook and Twitter that you will be offline<br />
for the next two days, if not forever. Heat water for tea.</p>
<p>Remember the bill you forgot to pay, and then cleanse<br />
your mind of all regret. Consider industrial solvents</p>
<p>and the smoothness of sand-scoured stone, the miracle<br />
of erasure. Eliminate all thought, but remember</p>
<p>the water. Hitch a ride on a Miles Davis solo and float<br />
away on a raft of bluesy notes and lions’ teeth,</p>
<p>and wonder how to sabotage your neighbor’s leaf blower,<br />
but nicely, of course. She’s a widow with a gun.</p>
<p>Now it is time to empty yourself. Close your eyes.<br />
Become a single drop of dew on a constellation of petals.</p>
<p>Evaporate, share the bliss. Stuff that dog’s bark<br />
into a lock box alongside the tapping at the door,</p>
<p>the phone’s vibration, the neighbor’s rumbling bass,<br />
and the nagging, forgotten something that won’t</p>
<p>solidify until three in the morning, keeping you awake.<br />
But don’t ignore the whistling. You must steep the tea.</p>
<p>* * *</p>
<p>&#8220;How to Do Nothing&#8221; was published in Volume 4 of <em>Steel Toe Review</em>, available for purchase <a href="http://www.lulu.com/shop/m-david-hornbuckle/steel-toe-review-volume-4/paperback/product-23000196.html">here</a>.</p>
<p><img data-attachment-id="4871" data-permalink="https://robertokaji.com/2017/05/16/two-poems-in-steel-toe-review/steel-toe/" data-orig-file="https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg?w=584" data-orig-size="460,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494774101&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="steel toe" data-image-description="" data-medium-file="https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg?w=584?w=216" data-large-file="https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg?w=584?w=460" src="https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg?w=584" class="alignnone wp-image-4871 size-full"  alt="steel toe" srcset="https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg 460w, https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg?w=108 108w, https://robertokaji.files.wordpress.com/2017/05/steel-toe.jpg?w=216 216w" sizes="(max-width: 460px) 100vw, 460px" ></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6746" class="share-twitter sd-button share-icon" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6746" class="share-facebook sd-button share-icon" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6746" class="share-google-plus-1 sd-button share-icon" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6746" class="share-pinterest sd-button share-icon" href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59487473-6746-5a466b0d4eb61' data-src='//widgets.wp.com/likes/#blog_id=59487473&amp;post_id=6746&amp;origin=robertokaji.wordpress.com&amp;obj_id=59487473-6746-5a466b0d4eb61' data-name='like-post-frame-59487473-6746-5a466b0d4eb61'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://robertokaji.com/category/humor/" rel="category tag">humor</a>, <a href="https://robertokaji.com/category/poetry-2/" rel="category tag">Poetry</a> and tagged <a href="https://robertokaji.com/tag/creative-writing/" rel="tag">creative writing</a>, <a href="https://robertokaji.com/tag/humor/" rel="tag">humor</a>, <a href="https://robertokaji.com/tag/life/" rel="tag">life</a>, <a href="https://robertokaji.com/tag/mindfulness/" rel="tag">mindfulness</a>, <a href="https://robertokaji.com/tag/nature/" rel="tag">nature</a>, <a href="https://robertokaji.com/tag/philosophy/" rel="tag">philosophy</a>, <a href="https://robertokaji.com/tag/poems/" rel="tag">poems</a>, <a href="https://robertokaji.com/tag/poetry/" rel="tag">poetry</a>, <a href="https://robertokaji.com/tag/writing/" rel="tag">writing</a>, <a href="https://robertokaji.com/tag/zen/" rel="tag">zen</a> by <a href="https://robertokaji.com/author/robertokaji/">robert okaji</a>. Bookmark the <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/" title="Permalink to Countdown: #3, How to Do&nbsp;Nothing" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-6746 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			8 thoughts on &ldquo;<span>Countdown: #3, How to Do&nbsp;Nothing</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-lindatauhid even thread-even depth-1 highlander-comment" id="li-comment-34433">
		<article id="comment-34433" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f1ab3820a0b2845b88ccfd8d8a7d8201?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://lindatauhid.wordpress.com' rel='external nofollow' class='url'>Linda Tauhid</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34433"><time datetime="2017-12-29T07:17:36+00:00">December 29, 2017 at 7:17 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Same sentiments&#8211;different imagary; although yours are clever, imaginative, true and stout.</p>
<p id="comment-like-34433" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34433&#038;_wpnonce=f78bfc9526" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34433" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34433#respond' onclick='return addComment.moveForm( "comment-34433", "34433", "respond", "6746" )' aria-label='Reply to Linda Tauhid'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-34438">
		<article id="comment-34438" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34438"><time datetime="2017-12-29T08:27:22+00:00">December 29, 2017 at 8:27 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you, Linda.</p>
<p id="comment-like-34438" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34438&#038;_wpnonce=098f2ffa18" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34438" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34438#respond' onclick='return addComment.moveForm( "comment-34438", "34438", "respond", "6746" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-lindatauhid even depth-3 highlander-comment" id="li-comment-34440">
		<article id="comment-34440" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f1ab3820a0b2845b88ccfd8d8a7d8201?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='http://lindatauhid.wordpress.com' rel='external nofollow' class='url'>Linda Tauhid</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34440"><time datetime="2017-12-29T08:37:11+00:00">December 29, 2017 at 8:37 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>&#8220;Imagery&#8221;</p>
<p id="comment-like-34440" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34440&#038;_wpnonce=3a5fec87b1" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34440" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34440#respond' onclick='return addComment.moveForm( "comment-34440", "34440", "respond", "6746" )' aria-label='Reply to Linda Tauhid'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-4 highlander-comment" id="li-comment-34444">
		<article id="comment-34444" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34444"><time datetime="2017-12-29T09:15:12+00:00">December 29, 2017 at 9:15 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>😀</p>
<p id="comment-like-34444" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34444&#038;_wpnonce=b878052fc9" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34444" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34444#respond' onclick='return addComment.moveForm( "comment-34444", "34444", "respond", "6746" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ksbeth even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-34434">
		<article id="comment-34434" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a87be5a8b7ab17befad637db1a8ea7f1?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://ididnthavemyglasseson.wordpress.com' rel='external nofollow' class='url'>ksbeth</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34434"><time datetime="2017-12-29T07:18:30+00:00">December 29, 2017 at 7:18 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>wonderful</p>
<p id="comment-like-34434" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34434&#038;_wpnonce=02bc2152bd" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34434" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34434#respond' onclick='return addComment.moveForm( "comment-34434", "34434", "respond", "6746" )' aria-label='Reply to ksbeth'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-34439">
		<article id="comment-34439" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34439"><time datetime="2017-12-29T08:27:52+00:00">December 29, 2017 at 8:27 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you, Beth.</p>
<p id="comment-like-34439" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34439&#038;_wpnonce=ab74303c5f" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34439" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34439#respond' onclick='return addComment.moveForm( "comment-34439", "34439", "respond", "6746" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-cynbagley even thread-even depth-1 highlander-comment" id="li-comment-34441">
		<article id="comment-34441" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5fad670ad22455a255959de5133d340f?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://cynbagley.wordpress.com/' rel='external nofollow' class='url'>Cyn Bagley</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34441"><time datetime="2017-12-29T09:04:05+00:00">December 29, 2017 at 9:04 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Yea&#8211; don&#8217;t bother those widows with guns (as I am one) they are touchy. 🙂</p>
<p id="comment-like-34441" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34441&#038;_wpnonce=26c568ec11" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34441" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34441#respond' onclick='return addComment.moveForm( "comment-34441", "34441", "respond", "6746" )' aria-label='Reply to Cyn Bagley'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-34445">
		<article id="comment-34445" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/#comment-34445"><time datetime="2017-12-29T09:15:37+00:00">December 29, 2017 at 9:15 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Excellent advice!</p>
<p id="comment-like-34445" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?like_comment=34445&#038;_wpnonce=8de7c1b37e" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-34445" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/12/29/countdown-3-how-to-do-nothing/?replytocom=34445#respond' onclick='return addComment.moveForm( "comment-34445", "34445", "respond", "6746" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/29/countdown-3-how-to-do-nothing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://robertokaji.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9439d6c6bf" /><input type="hidden" name="_wp_http_referer" value="/2017/12/29/countdown-3-how-to-do-nothing/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b7f61a5a9" /></p>
<input type="hidden" name="genseq" value="1514564365" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f1ab3820a0b2845b88ccfd8d8a7d8201">
	</div>
	<div class="grofile-hash-map-0c04e1ed91bacda917af7f9862cf6965">
	</div>
	<div class="grofile-hash-map-a87be5a8b7ab17befad637db1a8ea7f1">
	</div>
	<div class="grofile-hash-map-5fad670ad22455a255959de5133d340f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/robertokaji.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/robertokaji.wordpress.com\/wp-login.php?action=logout&_wpnonce=16274c04d4","homeURL":"https:\/\/robertokaji.com\/","postID":"6746","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59487473" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://robertokaji.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="O at the Edges" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="92ca471838" /><input type="hidden" name="_wp_http_referer" value="/2017/12/29/countdown-3-how-to-do-nothing/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/robertokaji.com\/2017\/12\/29\/countdown-3-how-to-do-nothing\/":6746};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59487473","siteName":"O at the Edges","siteURL":"https:\/\/robertokaji.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/49b4ea72c8ad77acf0a05ca1f885d38d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/robertokaji.com\/wp-admin\/admin-ajax.php","nonce":"4ad1b53f27","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"87b9400e8f\" \/>","referer":"https:\/\/robertokaji.com\/2017\/12\/29\/countdown-3-how-to-do-nothing\/","canFollow":"1","feedID":"15092160","statusMessage":"","customizeLink":"https:\/\/robertokaji.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frobertokaji.wordpress.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F","postID":"6746","shortlink":"https:\/\/wp.me\/p41Bpn-1KO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/robertokaji.com\/6746","statsLink":"https:\/\/wordpress.com\/stats\/post\/6746\/robertokaji.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 19,506 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/robertokaji.com\/wp-admin\/admin-ajax.php","nonce":"c5fdfbec17","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2017%2F12%2F29%2Fcountdown-3-how-to-do-nothing%2F","blog_id":"59487473","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=59487473&v=wpcom&tz=-6&user_id=0&subd=robertokaji","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUO1uwjAMfKGlZmId2o9pjzKF1IDTfM1OYLz9Uo1CkVAkftk6351PB6ekTAwZQwYrMOCRDKbfzsoLLE6+qOTKnoKAoxEFfgoWPOgwOOSZTMG4MtRjNTLR+ypUjMmdO0+h4Thz/53t9GILcqKEz4jugIZQDzWN2moGryUj103FIzLTFP2KPemQWZux+dZkimESXbdHvUm6VbXEbS2cz5fRLVmPutEci6ADiznVXGoGWvlGEo9ZrbsVfNfPsIvsG/wUJaud08QgB80U9vOsoi//+dqvPtabt/69t39NdeSi'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59487473','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'59487473','v':'wpcom','tz':'-6','user_id':'0','post':'6746','subd':'robertokaji'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LcVI/VlA0X254PXM/JT9UZnxGMTBzWWYtLEtMTlZHWndIfGc0cHdkbz0xTT83c21idFhrcW03QkE0eWdEZiVNQ2k5eUllSUorOUNualFVNEF6Tj0lNVBicWVNVlEzJXRjLEU1PWFjJVhyW1prSURTV3plNG00S2xhflRTLGt4UlVlV01sYnhzZkxqRjFaVm92fEVFcnNzQ3IrUXgsZjdYTzlmUSxabGF1ZUJYUlNBaEg9Q1NvLFky'}]);
_stq.push([ 'clickTrackerInit', '59487473', '6746' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>