<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>That Number Upon Which The Demand Lieth | O at the Edges</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://robertokaji.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=robertokaji.com&amp;id=59487473&amp;t=1521447708&amp;back=https%3A%2F%2Frobertokaji.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//robertokaji.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Feed" href="https://robertokaji.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Comments Feed" href="https://robertokaji.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; That Number Upon Which The Demand&nbsp;Lieth Comments Feed" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUtFuwyAQ+6ExVKmtuodp3wLkRmiBQxxplL/fEbp16Tb2kpxPNrZJ5JyEwVggFhkmkfxkXSQ5J4NBUHAelgf0bIie5O8y7y5A8gwlKXMRK+rRM3hVYBAJqTygnsxgBt6HpEplBBicAg+BaT1ZSMdPVR1Hjti1aa21ThmIBD+Dm4IoIxv9Ey/UKK2+ZOJ206RORiyO1fQ1/DizWck0aVlmXixc8gpRUlk8iDVeN78bLPC9EhqnvGhm30FPbAGFR6OKw7gB4t0rl/tfVXu0PNq1/B32RMrUw7XK96lHr/9ISyJpVLl63d491a08x8Et+Ovqx720HrXylfAWXneH3fHldNjtT+cPtnc3MA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://robertokaji.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3 Poems in The New Reader&nbsp;Magazine' href='https://robertokaji.com/2018/03/18/3-poems-in-the-new-reader-magazine/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/" />
<link rel='shortlink' href='https://wp.me/p41Bpn-1SY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frobertokaji.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frobertokaji.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="That Number Upon Which The Demand Lieth" />
<meta property="og:url" content="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/" />
<meta property="og:description" content="That Number upon Which the Demand Lieth Overcoming duality, yet binding: the trinity. Beyond the contrast of two, it initiates the concept of many. Albertus Magnus claimed that three lives in all t…" />
<meta property="article:published_time" content="2018-03-19T06:55:53+00:00" />
<meta property="article:modified_time" content="2018-03-19T06:53:48+00:00" />
<meta property="og:site_name" content="O at the Edges" />
<meta property="og:image" content="https://robertokaji.files.wordpress.com/2018/03/3.jpg" />
<meta property="og:image:width" content="2002" />
<meta property="og:image:height" content="3000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobertOkaji" />
<meta name="twitter:text:title" content="That Number Upon Which The Demand&nbsp;Lieth" />
<meta name="twitter:image" content="https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@RobertOkaji" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=114" />
<link rel='openid.server' href='https://robertokaji.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://robertokaji.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://robertokaji.com/osd.xml" title="O at the Edges" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="O at the Edges" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musings on poetry, language, perception, numbers, food, and anything else that slips through the cracks." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://robertokaji.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="That Number Upon Which The Demand&nbsp;Lieth | O at the Edges on WordPress.com" />
<meta name="description" content="That Number upon Which the Demand Lieth Overcoming duality, yet binding: the trinity. Beyond the contrast of two, it initiates the concept of many. Albertus Magnus claimed that three lives in all things. Becoming; being; disappearing. In Old Saxon, the month of May is named trimilki, season of three milkings. Number as quality depends upon&hellip;" />
<link rel="amphtml" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-7252 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://robertokaji.com/" rel="home">O at the Edges</a></span></h1>
				<h2 id="site-description">Musings on poetry, language, perception, numbers, food, and anything else that slips through the cracks.</h2>
			</hgroup>

						<a href="https://robertokaji.com/">
									<img src="https://robertokaji.wordpress.com/wp-content/themes/pub/twentyeleven/images/headers/pine-cone.jpg?m=1354160568h" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://robertokaji.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://robertokaji.com/">Home</a></li><li class="page_item page-item-1"><a href="https://robertokaji.com/about/">About</a></li>
<li class="page_item page-item-1096"><a href="https://robertokaji.com/publications/">Chapbooks, etc.</a></li>
<li class="page_item page-item-1935"><a href="https://robertokaji.com/interviews-etc/">Interviews, etc.</a></li>
<li class="page_item page-item-5142"><a href="https://robertokaji.com/new-book-from-every-moment-a-second/">New Book! From Every Moment a&nbsp;Second</a></li>
<li class="page_item page-item-1811"><a href="https://robertokaji.com/recordings/">Recordings</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://robertokaji.com/2018/03/18/3-poems-in-the-new-reader-magazine/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-7252" class="post-7252 post type-post status-publish format-standard hentry category-poetry-2 category-numbers tag-poetry tag-numbers tag-language tag-philosophy tag-writing tag-creative-writing tag-culture tag-anthropology tag-poems tag-psychology">
	<header class="entry-header">
		<h1 class="entry-title">That Number Upon Which The Demand&nbsp;Lieth</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/" title="1:55 am" rel="bookmark"><time class="entry-date" datetime="2018-03-19T01:55:53+00:00">March 19, 2018</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://robertokaji.com/author/robertokaji/" title="View all posts by robert okaji" rel="author">robert okaji</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://robertokaji.files.wordpress.com/2018/03/3.jpg"><img data-attachment-id="7253" data-permalink="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/attachment/3/" data-orig-file="https://robertokaji.files.wordpress.com/2018/03/3.jpg" data-orig-size="2002,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=200&#038;h=300" data-large-file="https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=584" src="https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=200&#038;h=300" class="alignnone size-medium wp-image-7253" width="200" height="300" alt="" srcset="https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=200&amp;h=300 200w, https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=400&amp;h=600 400w, https://robertokaji.files.wordpress.com/2018/03/3.jpg?w=100&amp;h=150 100w" sizes="(max-width: 200px) 100vw, 200px"></a></p>
<p><b>That Number upon Which the Demand Lieth</b></p>
<p>Overcoming duality, yet binding: the trinity.<br />
Beyond the contrast of two, it initiates the concept of many.<br />
Albertus Magnus claimed that three lives in all things.</p>
<p>Becoming; being;<br />
disappearing.</p>
<p>In Old Saxon, the month of May is named <i>trimilki</i>, season of three milkings.<br />
Number as quality depends upon the visual field.<br />
The ancient Egyptian sign for the plural requires three strokes.</p>
<p>Points; lines;<br />
angles.</p>
<p>Lao-tzu said the triad produces all.<br />
Acronyms, sports, and traffic lights reflect our ternary culture.<br />
The devil may appear in the form of a three-legged hare.</p>
<p>Witness; testament;<br />
tribute.</p>
<p>Representing the unknowable: I, you, and the beyond.<br />
The figure of completion, the number of the cube.<br />
A Sumerian number sequence began “man, woman, many.”</p>
<p>Curse; liturgy;<br />
blessing.</p>
<p>The scale as a succession of thirds.<br />
Imperfection implies the concealment of perfection.<br />
Shiva’s number, his eyes, his braids, his place.</p>
<p>Root; third;<br />
fifth.</p>
<p>The triangle in Euclidean space.<br />
I walk the three roads to the commonplace, preferring rhetoric.<br />
Three to through, it penetrates the personal, unhinges that door.</p>
<p>The law; the land;<br />
the world to come.</p>
<p>&#8220;That Number upon Which the Demand Lieth&#8221; was published in <em><a href="https://positjournal.com/">Posit: A Journal of Literature and Art</a></em>  in September 2017. I am grateful to editor Susan Lewis for taking this piece.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7252" class="share-twitter sd-button share-icon" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7252" class="share-facebook sd-button share-icon" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7252" class="share-google-plus-1 sd-button share-icon" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7252" class="share-pinterest sd-button share-icon" href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59487473-7252-5aaf731c92307' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=59487473&amp;post_id=7252&amp;origin=robertokaji.wordpress.com&amp;obj_id=59487473-7252-5aaf731c92307' data-name='like-post-frame-59487473-7252-5aaf731c92307'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://robertokaji.com/category/poetry-2/" rel="category tag">Poetry</a>, <a href="https://robertokaji.com/category/numbers/" rel="category tag">numbers</a> and tagged <a href="https://robertokaji.com/tag/poetry/" rel="tag">poetry</a>, <a href="https://robertokaji.com/tag/numbers/" rel="tag">numbers</a>, <a href="https://robertokaji.com/tag/language/" rel="tag">language</a>, <a href="https://robertokaji.com/tag/philosophy/" rel="tag">philosophy</a>, <a href="https://robertokaji.com/tag/writing/" rel="tag">writing</a>, <a href="https://robertokaji.com/tag/creative-writing/" rel="tag">creative writing</a>, <a href="https://robertokaji.com/tag/culture/" rel="tag">culture</a>, <a href="https://robertokaji.com/tag/anthropology/" rel="tag">anthropology</a>, <a href="https://robertokaji.com/tag/poems/" rel="tag">poems</a>, <a href="https://robertokaji.com/tag/psychology/" rel="tag">psychology</a> by <a href="https://robertokaji.com/author/robertokaji/">robert okaji</a>. Bookmark the <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/" title="Permalink to That Number Upon Which The Demand&nbsp;Lieth" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-7252 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			18 thoughts on &ldquo;<span>That Number Upon Which The Demand&nbsp;Lieth</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-gospelisosceles even thread-even depth-1 highlander-comment" id="li-comment-36957">
		<article id="comment-36957" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/72ee53d759f069f7115985c587fb6b0e?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://gospelisosceles.wordpress.com' rel='external nofollow' class='url'>Gospel Isosceles</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36957"><time datetime="2018-03-18T07:35:04+00:00">March 18, 2018 at 7:35 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>This Isoscelean loves this!</p>
<p id="comment-like-36957" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36957&#038;_wpnonce=f4c2d4b4a2" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36957" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36957#respond' onclick='return addComment.moveForm( "comment-36957", "36957", "respond", "7252" )' aria-label='Reply to Gospel Isosceles'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36960">
		<article id="comment-36960" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36960"><time datetime="2018-03-18T11:36:04+00:00">March 18, 2018 at 11:36 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>I&#8217;m so pleased. Thank you!</p>
<p id="comment-like-36960" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36960&#038;_wpnonce=438ea5ef3e" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36960" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36960#respond' onclick='return addComment.moveForm( "comment-36960", "36960", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-sudhanshuchopra even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-36959">
		<article id="comment-36959" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6c76e44f2c719d1df17580f5a152331d?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://sudhanshuchopra.wordpress.com' rel='external nofollow' class='url'>The Bard</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36959"><time datetime="2018-03-18T11:08:52+00:00">March 18, 2018 at 11:08 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Such diverse knowledge, Bob.</p>
<p id="comment-like-36959" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36959&#038;_wpnonce=9b233e5e13" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36959" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36959#respond' onclick='return addComment.moveForm( "comment-36959", "36959", "respond", "7252" )' aria-label='Reply to The Bard'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36961">
		<article id="comment-36961" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36961"><time datetime="2018-03-18T11:36:25+00:00">March 18, 2018 at 11:36 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Oh, I just have eclectic taste in reading&#8230;</p>
<p id="comment-like-36961" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36961&#038;_wpnonce=43650cb075" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36961" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36961#respond' onclick='return addComment.moveForm( "comment-36961", "36961", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-auroraboros even thread-even depth-1 highlander-comment" id="li-comment-36972">
		<article id="comment-36972" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6271af12d92b4f24ff039ae4fd853f8f?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://objectsandthedistancebetweenthem.wordpress.com' rel='external nofollow' class='url'>Auroraboros</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36972"><time datetime="2018-03-18T15:56:58+00:00">March 18, 2018 at 3:56 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>I greatly enjoyed reading this &#8211; you have a great way of tying all these concepts together and reiterating the premise throughout but remaining fresh with the language.</p>
<p id="comment-like-36972" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36972&#038;_wpnonce=c174d8bea2" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36972" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36972#respond' onclick='return addComment.moveForm( "comment-36972", "36972", "respond", "7252" )' aria-label='Reply to Auroraboros'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36973">
		<article id="comment-36973" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36973"><time datetime="2018-03-18T16:19:27+00:00">March 18, 2018 at 4:19 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you. Sometimes the mind just skips along&#8230;</p>
<p id="comment-like-36973" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36973&#038;_wpnonce=768b639023" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36973" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36973#respond' onclick='return addComment.moveForm( "comment-36973", "36973", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-stephanielharper even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-36974">
		<article id="comment-36974" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/91013ddc99c3c14022b76eeaee060712?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://slharperpoetry.wordpress.com' rel='external nofollow' class='url'>stephanielharper</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36974"><time datetime="2018-03-18T17:19:58+00:00">March 18, 2018 at 5:19 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>The wannabe philosopher in me loves this piece. Also, the idea of 3 initiating the concept of many reminds me of Matthew as an 18 month-old (approximately) baby figuring out how to count. He would point to the first object and say, &#8220;One,&#8221; point at the next and say, &#8220;Two,&#8221; and if there were three or more things, he would kind of throw up his hands and exclaim triumphantly, &#8220;All the two of them!&#8221; (Hmm. I feel like I&#8217;ve mentioned this before&#8230;) Yes, it seems overcoming duality is a big step for us mere mortals.</p>
<p id="comment-like-36974" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36974&#038;_wpnonce=d5001f27c8" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36974" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36974#respond' onclick='return addComment.moveForm( "comment-36974", "36974", "respond", "7252" )' aria-label='Reply to stephanielharper'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36979">
		<article id="comment-36979" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36979"><time datetime="2018-03-18T19:08:44+00:00">March 18, 2018 at 7:08 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>I recall a time when counting stopped at twenty-nine. 🙂</p>
<p id="comment-like-36979" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36979&#038;_wpnonce=a481ea4772" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36979" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36979#respond' onclick='return addComment.moveForm( "comment-36979", "36979", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-davidbredpath061117 even thread-even depth-1 highlander-comment" id="li-comment-36978">
		<article id="comment-36978" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a5674e6d0dc7d20139e8d16c8bf3f9a2?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">David Redpath</span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36978"><time datetime="2018-03-18T19:06:46+00:00">March 18, 2018 at 7:06 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Me, myself, and I &#8230; try as we might,<br />
above and beyond mere human insight,<br />
find your poem a triumphant of delight.</p>
<p id="comment-like-36978" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36978&#038;_wpnonce=c371c2a85a" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36978" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36978#respond' onclick='return addComment.moveForm( "comment-36978", "36978", "respond", "7252" )' aria-label='Reply to David Redpath'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36980">
		<article id="comment-36980" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36980"><time datetime="2018-03-18T19:09:21+00:00">March 18, 2018 at 7:09 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Now you&#8217;re in the spirit! Thank you, David.</p>
<p id="comment-like-36980" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36980&#038;_wpnonce=8b491a0892" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36980" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36980#respond' onclick='return addComment.moveForm( "comment-36980", "36980", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rothpoetry even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-36983">
		<article id="comment-36983" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d685efa44e3fbf9c3bbdaa4ec42ab7d5?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://rothpoetry.wordpress.com' rel='external nofollow' class='url'>rothpoetry</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36983"><time datetime="2018-03-18T19:55:03+00:00">March 18, 2018 at 7:55 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Very interesting, Robert!<br />
Dwight</p>
<p id="comment-like-36983" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36983&#038;_wpnonce=3ae675e356" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36983" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36983#respond' onclick='return addComment.moveForm( "comment-36983", "36983", "respond", "7252" )' aria-label='Reply to rothpoetry'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36990">
		<article id="comment-36990" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36990"><time datetime="2018-03-18T21:40:02+00:00">March 18, 2018 at 9:40 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thanks, Dwight.</p>
<p id="comment-like-36990" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36990&#038;_wpnonce=9ac6cc5491" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36990" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36990#respond' onclick='return addComment.moveForm( "comment-36990", "36990", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mairi57 even thread-even depth-1 highlander-comment" id="li-comment-36988">
		<article id="comment-36988" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/66230f9f15b14e98153205f77d02ca3e?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://hitting60com.wordpress.com' rel='external nofollow' class='url'>Mairi</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36988"><time datetime="2018-03-18T20:54:53+00:00">March 18, 2018 at 8:54 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Nice</p>
<p id="comment-like-36988" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36988&#038;_wpnonce=b1f5df44b6" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36988" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36988#respond' onclick='return addComment.moveForm( "comment-36988", "36988", "respond", "7252" )' aria-label='Reply to Mairi'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36991">
		<article id="comment-36991" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36991"><time datetime="2018-03-18T21:40:15+00:00">March 18, 2018 at 9:40 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you, Mairi.</p>
<p id="comment-like-36991" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36991&#038;_wpnonce=7c7b6a24ae" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36991" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36991#respond' onclick='return addComment.moveForm( "comment-36991", "36991", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-reachingjoythree even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-36989">
		<article id="comment-36989" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/20987ca65aed9f2b71a49126504f913b?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://reachingjoythree.wordpress.com' rel='external nofollow' class='url'>reachingjoythree</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36989"><time datetime="2018-03-18T21:09:41+00:00">March 18, 2018 at 9:09 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>3 is my favorite number! Great tribute.</p>
<p id="comment-like-36989" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36989&#038;_wpnonce=0258914d5e" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36989" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36989#respond' onclick='return addComment.moveForm( "comment-36989", "36989", "respond", "7252" )' aria-label='Reply to reachingjoythree'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-36992">
		<article id="comment-36992" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36992"><time datetime="2018-03-18T21:41:19+00:00">March 18, 2018 at 9:41 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>It is a spectacular number! Thank you.</p>
<p id="comment-like-36992" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36992&#038;_wpnonce=9e4b29b70b" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36992" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36992#respond' onclick='return addComment.moveForm( "comment-36992", "36992", "respond", "7252" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-areturningmuse even thread-even depth-1 highlander-comment" id="li-comment-36996">
		<article id="comment-36996" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f7c040f5cb590b109146a699b2cef2b2?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://areturningmuse.wordpress.com' rel='external nofollow' class='url'>Steph</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-36996"><time datetime="2018-03-18T23:50:19+00:00">March 18, 2018 at 11:50 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>three &#8212; are the corners of our heart; a rounded triangle wishing to  assign  us to a trinity of faith, hope and charity.</p>
<p id="comment-like-36996" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=36996&#038;_wpnonce=4815283ab7" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-36996" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=36996#respond' onclick='return addComment.moveForm( "comment-36996", "36996", "respond", "7252" )' aria-label='Reply to Steph'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-derrickjknight odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-37000">
		<article id="comment-37000" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e1d42dff633ee6490afc6d1272222de4?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://derrickjknight.wordpress.com' rel='external nofollow' class='url'>derrickjknight</a></span> on <a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/#comment-37000"><time datetime="2018-03-19T03:10:26+00:00">March 19, 2018 at 3:10 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Congratulations</p>
<p id="comment-like-37000" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?like_comment=37000&#038;_wpnonce=0dedc59763" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-37000" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2018/03/19/that-number-upon-which-the-demand-lieth/?replytocom=37000#respond' onclick='return addComment.moveForm( "comment-37000", "37000", "respond", "7252" )' aria-label='Reply to derrickjknight'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/19/that-number-upon-which-the-demand-lieth/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://robertokaji.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aa2d8b9517" /><input type="hidden" name="_wp_http_referer" value="/2018/03/19/that-number-upon-which-the-demand-lieth/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7252' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99b33f611a" /></p>
<input type="hidden" name="genseq" value="1521447708" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72ee53d759f069f7115985c587fb6b0e">
	</div>
	<div class="grofile-hash-map-0c04e1ed91bacda917af7f9862cf6965">
	</div>
	<div class="grofile-hash-map-6c76e44f2c719d1df17580f5a152331d">
	</div>
	<div class="grofile-hash-map-6271af12d92b4f24ff039ae4fd853f8f">
	</div>
	<div class="grofile-hash-map-91013ddc99c3c14022b76eeaee060712">
	</div>
	<div class="grofile-hash-map-a5674e6d0dc7d20139e8d16c8bf3f9a2">
	</div>
	<div class="grofile-hash-map-d685efa44e3fbf9c3bbdaa4ec42ab7d5">
	</div>
	<div class="grofile-hash-map-66230f9f15b14e98153205f77d02ca3e">
	</div>
	<div class="grofile-hash-map-20987ca65aed9f2b71a49126504f913b">
	</div>
	<div class="grofile-hash-map-f7c040f5cb590b109146a699b2cef2b2">
	</div>
	<div class="grofile-hash-map-e1d42dff633ee6490afc6d1272222de4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/robertokaji.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/robertokaji.wordpress.com\/wp-login.php?action=logout&_wpnonce=656d848823","homeURL":"https:\/\/robertokaji.com\/","postID":"7252","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59487473" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://robertokaji.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="O at the Edges" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6081072e98" /><input type="hidden" name="_wp_http_referer" value="/2018/03/19/that-number-upon-which-the-demand-lieth/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/robertokaji.com\/2018\/03\/19\/that-number-upon-which-the-demand-lieth\/":7252};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59487473","siteName":"O at the Edges","siteURL":"https:\/\/robertokaji.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/49b4ea72c8ad77acf0a05ca1f885d38d?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/robertokaji.com\/wp-admin\/admin-ajax.php","nonce":"39c7cd4f01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"24f57d92bf\" \/>","referer":"https:\/\/robertokaji.com\/2018\/03\/19\/that-number-upon-which-the-demand-lieth\/","canFollow":"1","feedID":"15092160","statusMessage":"","customizeLink":"https:\/\/robertokaji.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frobertokaji.wordpress.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F","postID":"7252","shortlink":"https:\/\/wp.me\/p41Bpn-1SY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/robertokaji.com\/7252","statsLink":"https:\/\/wordpress.com\/stats\/post\/7252\/robertokaji.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 19,894 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/robertokaji.com\/wp-admin\/admin-ajax.php","nonce":"69d058f0d1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2018%2F03%2F19%2Fthat-number-upon-which-the-demand-lieth%2F","blog_id":"59487473","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=59487473&v=wpcom&tz=-5&user_id=0&subd=robertokaji","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNluwzAM+6E66ok9DfuUwXXUVo6vSnaPv5+DNV0GFAb6JIEiKYJwTcrEkDFksAI9XshgunVWFjA7+aKSK0cKAo4GFDgXLHjSoXfIE5mCcaWvx2pkovdVqBiTu3eeQsNx4v462/HFHuRKCd8R/QMaQt3XNGqvGbyWjFw3FS/ITGP0J/amQ2ZthuZbkymGUfTcXvUm6a+qOW5r4Xx/jG7OetWN5lgEHVjMqeZSE9DKN5B4zGrTLeG7foZDZN/gpyhZHZwmBjlppnCcZhV9+c/Vbr1abjfbj7X9AU0U5JI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59487473','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'59487473','v':'wpcom','tz':'-5','user_id':'0','post':'7252','subd':'robertokaji'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LcVI/VlA0X254PXM/JT9UZnxGMTBzWWYtLEtMTlZHWndIfGc0cHdkbz0xTT83c21idFhrcW03QkFtTnFNcnJaeVZCcVIuZEhaK0d0Y0JDQVtxSXcsWXBLX1BvQisyPXVFaHRIZldQW3w4Nmk0TjdEZ2JuQTlrXzFlQS03PTY4JlhhZ1FfZH4vd3hIYXFddl1dSVA1aDd2MTQ3XT1ba3M/cG0yOTJCYmpwNTdiP01Mci1MTXM2enx+'}]);
_stq.push([ 'clickTrackerInit', '59487473', '7252' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>