<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>What We Say When We Say Nothing | O at the Edges</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://robertokaji.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=robertokaji.com&amp;id=59487473&amp;t=1510991592&amp;back=https%3A%2F%2Frobertokaji.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//robertokaji.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Feed" href="https://robertokaji.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; Comments Feed" href="https://robertokaji.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="O at the Edges &raquo; What We Say When We Say&nbsp;Nothing Comments Feed" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUu1SwyAQfCHxqlO1/nB8FiAnoeVrOGImb+8RqjVV8U9ye7PL7pLAnISOoWAo4CeR3GRsIJiTjl6Qtw6XK3SriW7gd5mzJyQ4YklSn8SKevSMThYcRIpUrlBPpmNG3vskS2V4HKxEh55pPZlPj5+qOo4csWvTWiuVMhIJfno7eVFGNvonnq9RWn1g4nbTpBZCLJbV9DX8OLNZQZoUlJkXC5d8xwBUFodijdfNbweDfK8UtZVONLPvoCc2GIWLWhYbwwaINydt7n9V5aLh0azlL7AnkroermS+TD16/UdaEqBR5up1fvdU5/IcJ27BX1c/7sG4qKSrhFf/cvewe3663+0Ph+MHtlM3LA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://robertokaji.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gruyere' href='https://robertokaji.com/2017/11/17/gruyere/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/" />
<link rel='shortlink' href='https://wp.me/p41Bpn-1Fv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frobertokaji.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frobertokaji.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What We Say When We Say Nothing" />
<meta property="og:url" content="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/" />
<meta property="og:description" content="  What We Say When We Say Nothing The rain has died and everything follows: black, white – the law’s supposition. Their bodies glisten only in memory. One says look at me from the steel table as th…" />
<meta property="article:published_time" content="2017-11-18T07:40:36+00:00" />
<meta property="article:modified_time" content="2017-11-18T07:37:36+00:00" />
<meta property="og:site_name" content="O at the Edges" />
<meta property="og:image" content="https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobertOkaji" />
<meta name="twitter:text:title" content="What We Say When We Say&nbsp;Nothing" />
<meta name="twitter:image" content="https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@RobertOkaji" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=114" />
<link rel='openid.server' href='https://robertokaji.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://robertokaji.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://robertokaji.com/osd.xml" title="O at the Edges" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="O at the Edges" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musings on poetry, language, perception, numbers, food, and anything else that slips through the cracks." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://robertokaji.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/49b4ea72c8ad77acf0a05ca1f885d38d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="What We Say When We Say&nbsp;Nothing | O at the Edges on WordPress.com" />
<meta name="description" content="  What We Say When We Say Nothing The rain has died and everything follows: black, white – the law’s supposition. Their bodies glisten only in memory. One says look at me from the steel table as the scale registers the heart’s weight. Another cries uncertainty in the most certain of circumstances — laid open, emptied then closed, the simple mechanics&hellip;" />
<link rel="amphtml" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-6417 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://robertokaji.com/" rel="home">O at the Edges</a></span></h1>
				<h2 id="site-description">Musings on poetry, language, perception, numbers, food, and anything else that slips through the cracks.</h2>
			</hgroup>

						<a href="https://robertokaji.com/">
									<img src="https://robertokaji.wordpress.com/wp-content/themes/pub/twentyeleven/images/headers/pine-cone.jpg?m=1354160568h" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://robertokaji.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://robertokaji.com/">Home</a></li><li class="page_item page-item-1"><a href="https://robertokaji.com/about/">About</a></li>
<li class="page_item page-item-1096"><a href="https://robertokaji.com/publications/">Chapbooks, etc.</a></li>
<li class="page_item page-item-1935"><a href="https://robertokaji.com/interviews-etc/">Interviews, etc.</a></li>
<li class="page_item page-item-5142"><a href="https://robertokaji.com/new-book-from-every-moment-a-second/">New Book! From Every Moment a&nbsp;Second</a></li>
<li class="page_item page-item-1811"><a href="https://robertokaji.com/recordings/">Recordings</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://robertokaji.com/2017/11/17/gruyere/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-6417" class="post-6417 post type-post status-publish format-standard hentry category-poetry-2 category-politics tag-black-lives-matter tag-creative-writing tag-culture tag-justice tag-life tag-peace tag-poems tag-poetry tag-politics tag-racism tag-writing">
	<header class="entry-header">
		<h1 class="entry-title">What We Say When We Say&nbsp;Nothing</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/" title="1:40 am" rel="bookmark"><time class="entry-date" datetime="2017-11-18T01:40:36+00:00">November 18, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://robertokaji.com/author/robertokaji/" title="View all posts by robert okaji" rel="author">robert okaji</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://robertokaji.files.wordpress.com/2017/01/glass.jpg"><img data-attachment-id="4109" data-permalink="https://robertokaji.com/2017/01/06/my-poem-what-we-say-when-we-say-nothing-is-up-at-glass-a-journal-of-poetry/glass/" data-orig-file="https://robertokaji.files.wordpress.com/2017/01/glass.jpg" data-orig-size="1820,2730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glass" data-image-description="" data-medium-file="https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=200&#038;h=300" data-large-file="https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=584" class="alignnone size-medium wp-image-4109" src="https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=200&#038;h=300" alt="glass" width="200" height="300" srcset="https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=200&amp;h=300 200w, https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=400&amp;h=600 400w, https://robertokaji.files.wordpress.com/2017/01/glass.jpg?w=100&amp;h=150 100w" sizes="(max-width: 200px) 100vw, 200px"></a></p>
<p><strong> </strong></p>
<p><strong>What We Say When We Say Nothing</strong></p>
<p>The rain has died and everything follows:<br />
black, white – the law’s supposition. Their bodies</p>
<p>glisten only in memory. One says <em>look at me</em> from the steel<br />
table as the scale registers the heart’s</p>
<p>weight. Another cries <em>uncertainty</em> in the most certain<br />
of circumstances — laid open, emptied then closed,</p>
<p>the simple mechanics of ritual and form. Throughout my<br />
dreams a line of dark figures shimmer in the cold</p>
<p>corridor, end-to-end, supine and unmoving, assigning<br />
loss. I have fifty-six years and more questions than</p>
<p>answers. The drought testifies to a wrong. A woman<br />
visits her son, a father weeps. Our silence, complicit.</p>
<p>My poem, &#8220;What We Say When We Say Nothing,&#8221; was published in <em><a href="http://www.glass-poetry.com/journal.html">Glass: A Journal of Poetry </a></em> in January 2017. Many thanks to editor Anthony Frame for taking this piece and aligning it with some great poems.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6417" class="share-twitter sd-button share-icon" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6417" class="share-facebook sd-button share-icon" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6417" class="share-google-plus-1 sd-button share-icon" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6417" class="share-pinterest sd-button share-icon" href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59487473-6417-5a0fe6e8801d7' data-src='//widgets.wp.com/likes/#blog_id=59487473&amp;post_id=6417&amp;origin=robertokaji.wordpress.com&amp;obj_id=59487473-6417-5a0fe6e8801d7' data-name='like-post-frame-59487473-6417-5a0fe6e8801d7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://robertokaji.com/category/poetry-2/" rel="category tag">Poetry</a>, <a href="https://robertokaji.com/category/politics/" rel="category tag">politics</a> and tagged <a href="https://robertokaji.com/tag/black-lives-matter/" rel="tag">Black Lives Matter</a>, <a href="https://robertokaji.com/tag/creative-writing/" rel="tag">creative writing</a>, <a href="https://robertokaji.com/tag/culture/" rel="tag">culture</a>, <a href="https://robertokaji.com/tag/justice/" rel="tag">justice</a>, <a href="https://robertokaji.com/tag/life/" rel="tag">life</a>, <a href="https://robertokaji.com/tag/peace/" rel="tag">peace</a>, <a href="https://robertokaji.com/tag/poems/" rel="tag">poems</a>, <a href="https://robertokaji.com/tag/poetry/" rel="tag">poetry</a>, <a href="https://robertokaji.com/tag/politics/" rel="tag">politics</a>, <a href="https://robertokaji.com/tag/racism/" rel="tag">racism</a>, <a href="https://robertokaji.com/tag/writing/" rel="tag">writing</a> by <a href="https://robertokaji.com/author/robertokaji/">robert okaji</a>. Bookmark the <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/" title="Permalink to What We Say When We Say&nbsp;Nothing" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-6417 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			10 thoughts on &ldquo;<span>What We Say When We Say&nbsp;Nothing</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-robertcrisp even thread-even depth-1 highlander-comment" id="li-comment-33132">
		<article id="comment-33132" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6f5c546cc743b48170fc34da63bd85f8?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">Robert Crisp</span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33132"><time datetime="2017-11-17T07:23:43+00:00">November 17, 2017 at 7:23 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Kudos for incorporating &#8220;supine&#8221; into your work. It&#8217;s a fantastic word.</p>
<p id="comment-like-33132" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33132&#038;_wpnonce=f53ed1054b" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33132" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33132#respond' onclick='return addComment.moveForm( "comment-33132", "33132", "respond", "6417" )' aria-label='Reply to Robert Crisp'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-33133">
		<article id="comment-33133" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33133"><time datetime="2017-11-17T07:52:37+00:00">November 17, 2017 at 7:52 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Ha! Thanks, Robert. I don&#8217;t believe I&#8217;d used it before in a poem.</p>
<p id="comment-like-33133" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33133&#038;_wpnonce=0f9f3b2d3d" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33133" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33133#respond' onclick='return addComment.moveForm( "comment-33133", "33133", "respond", "6417" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-stephanielharper even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-33136">
		<article id="comment-33136" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/91013ddc99c3c14022b76eeaee060712?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://slharperpoetry.wordpress.com' rel='external nofollow' class='url'>stephanielharper</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33136"><time datetime="2017-11-17T10:33:51+00:00">November 17, 2017 at 10:33 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>This is in the top ten list (of my favorite Okaji Masterpieces!), for sure. I find the image of &#8220;the heart&#8217;s weight&#8221; so visceral, like a gut-punch. It tethers us all to judgment and accountability.</p>
<p id="comment-like-33136" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33136&#038;_wpnonce=ef01ecd24c" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33136" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33136#respond' onclick='return addComment.moveForm( "comment-33136", "33136", "respond", "6417" )' aria-label='Reply to stephanielharper'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-33137">
		<article id="comment-33137" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33137"><time datetime="2017-11-17T11:23:07+00:00">November 17, 2017 at 11:23 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you, ma&#8217;am! The heart as organ, rather than receptacle for emotion, seemed more fitting in this piece. And yes, accountability!</p>
<p id="comment-like-33137" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33137&#038;_wpnonce=cba16ffd8d" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33137" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33137#respond' onclick='return addComment.moveForm( "comment-33137", "33137", "respond", "6417" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nananoyz even depth-2 highlander-comment" id="li-comment-33139">
		<article id="comment-33139" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ecd62876aa888e70797e3e4019322b5e?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='http://www.nananoyz5forme.com' rel='external nofollow' class='url'>nananoyz</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33139"><time datetime="2017-11-17T16:08:53+00:00">November 17, 2017 at 4:08 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Ditto!</p>
<p id="comment-like-33139" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33139&#038;_wpnonce=c5a566d407" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33139" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33139#respond' onclick='return addComment.moveForm( "comment-33139", "33139", "respond", "6417" )' aria-label='Reply to nananoyz'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-3 highlander-comment" id="li-comment-33142">
		<article id="comment-33142" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33142"><time datetime="2017-11-17T20:37:05+00:00">November 17, 2017 at 8:37 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thank you, Leslie.</p>
<p id="comment-like-33142" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33142&#038;_wpnonce=801d8065a2" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33142" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33142#respond' onclick='return addComment.moveForm( "comment-33142", "33142", "respond", "6417" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nanciec13 even thread-even depth-1 highlander-comment" id="li-comment-33140">
		<article id="comment-33140" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1e63ff8543847b42eb1e2fc9c6487788?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://tnchmielewski.wordpress.com' rel='external nofollow' class='url'>nanciec13</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33140"><time datetime="2017-11-17T16:11:12+00:00">November 17, 2017 at 4:11 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>so poignant&#8230;</p>
<p id="comment-like-33140" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33140&#038;_wpnonce=d541f39f43" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33140" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33140#respond' onclick='return addComment.moveForm( "comment-33140", "33140", "respond", "6417" )' aria-label='Reply to nanciec13'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-robertokaji bypostauthor odd alt depth-2 highlander-comment" id="li-comment-33143">
		<article id="comment-33143" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c04e1ed91bacda917af7f9862cf6965?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='https://robertokaji.wordpress.com' rel='external nofollow' class='url'>robert okaji</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33143"><time datetime="2017-11-17T20:37:25+00:00">November 17, 2017 at 8:37 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Thanks, Nancie.</p>
<p id="comment-like-33143" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33143&#038;_wpnonce=37711496cf" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33143" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33143#respond' onclick='return addComment.moveForm( "comment-33143", "33143", "respond", "6417" )' aria-label='Reply to robert okaji'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ivors20 even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-33144">
		<article id="comment-33144" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/df9bcb4fb3520804dce3ec17ea05dcbe?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://ivors20.wordpress.com' rel='external nofollow' class='url'>ivors20</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33144"><time datetime="2017-11-17T23:13:50+00:00">November 17, 2017 at 11:13 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Your poem told me a lot, but I&#8217;ve still  got sixty-six years of more questions than answers </p>
<p id="comment-like-33144" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33144&#038;_wpnonce=80b299544a" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33144" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33144#respond' onclick='return addComment.moveForm( "comment-33144", "33144", "respond", "6417" )' aria-label='Reply to ivors20'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-authoranitabacha odd alt thread-even depth-1 highlander-comment" id="li-comment-33145">
		<article id="comment-33145" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/86129301b94f140bb57a4cf953721243?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='https://anitabacha.com/' rel='external nofollow' class='url'>Anita Bacha</a></span> on <a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/#comment-33145"><time datetime="2017-11-18T01:17:31+00:00">November 18, 2017 at 1:17 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Great poem!</p>
<p id="comment-like-33145" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?like_comment=33145&#038;_wpnonce=c5f7e7d0b7" class="comment-like-link needs-login" rel="nofollow" data-blog="59487473"><span>Like</span></a><span id="comment-like-count-33145" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://robertokaji.com/2017/11/18/what-we-say-when-we-say-nothing/?replytocom=33145#respond' onclick='return addComment.moveForm( "comment-33145", "33145", "respond", "6417" )' aria-label='Reply to Anita Bacha'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/18/what-we-say-when-we-say-nothing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://robertokaji.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/18/what-we-say-when-we-say-nothing/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b3412ced2" /></p>
<input type="hidden" name="genseq" value="1510991592" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6f5c546cc743b48170fc34da63bd85f8">
	</div>
	<div class="grofile-hash-map-0c04e1ed91bacda917af7f9862cf6965">
	</div>
	<div class="grofile-hash-map-91013ddc99c3c14022b76eeaee060712">
	</div>
	<div class="grofile-hash-map-ecd62876aa888e70797e3e4019322b5e">
	</div>
	<div class="grofile-hash-map-1e63ff8543847b42eb1e2fc9c6487788">
	</div>
	<div class="grofile-hash-map-df9bcb4fb3520804dce3ec17ea05dcbe">
	</div>
	<div class="grofile-hash-map-86129301b94f140bb57a4cf953721243">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/robertokaji.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/robertokaji.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/robertokaji.com\/","postID":"6417","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59487473" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://robertokaji.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="O at the Edges" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/18/what-we-say-when-we-say-nothing/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/robertokaji.com\/2017\/11\/18\/what-we-say-when-we-say-nothing\/":6417};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59487473","siteName":"O at the Edges","siteURL":"https:\/\/robertokaji.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/49b4ea72c8ad77acf0a05ca1f885d38d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/robertokaji.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8255770259\" \/>","referer":"https:\/\/robertokaji.com\/2017\/11\/18\/what-we-say-when-we-say-nothing\/","canFollow":"1","feedID":"15092160","statusMessage":"","customizeLink":"https:\/\/robertokaji.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frobertokaji.wordpress.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F","postID":"6417","shortlink":"https:\/\/wp.me\/p41Bpn-1Fv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/robertokaji.com\/6417","statsLink":"https:\/\/wordpress.com\/stats\/post\/6417\/robertokaji.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 19,324 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/robertokaji.com\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/robertokaji.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frobertokaji.com%2F2017%2F11%2F18%2Fwhat-we-say-when-we-say-nothing%2F","blog_id":"59487473","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=59487473&v=wpcom&tz=-6&user_id=0&subd=robertokaji","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUO1uwjAMfKGlZmId2o9pjzKF1IDTfM1OYLz9Uo1CkVAkftk6351PB6ekTAwZQwYrMOCRDKbfzsoLLE6+qOTKnoKAoxEFfgoWPOgwOOSZTMG4MtRjNTLR+ypUjMmdO0+h4Thz/53t9GILcqKEz4jugIZQDzWN2moGryUj103FIzLTFP2KPemQWZux+dZkimESXbdHvUm6VbXEbS2cz5fRLVmPutEci6ADiznVXGoGWvlGEo9ZrbsVfNfPsIvsG/wUJaud08QgB80U9vOsoi//+dqvPtabt/69t39NdeSi'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59487473','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'59487473','v':'wpcom','tz':'-6','user_id':'0','post':'6417','subd':'robertokaji'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LcVI/VlA0X254PXM/JT9UZnxGMTBzWWYtLEtMTlZHWndIfGc0cHdkbz0xTT83c21idFhrcW03Qkt8RmNUaFttVS1tbE5XJmVdczFwZ11Lfj1LQzh+dC5DP3BRRFQ9NEg1W3Vnckh1eGxBLDksVUJRSkN0fmlMcUdjLHZUJWZmbE51SisxTjBpM34uRVhzUStTZGd0Nm9aUndTbWg4MlpxZUQ2b2hUeXBfZ0hRJX56VVplPy5hX1MsYTNlbFpEaHllVjZWTXxTL0JlLg=='}]);
_stq.push([ 'clickTrackerInit', '59487473', '6417' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 193 seconds ago
	generated in 0.103 seconds
	served from batcache in 0.002 seconds
	expires in 107 seconds
-->
